Odpowietrzenie układu paliwowego

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

Odpowietrzenie układu paliwowego

Postprzez Szymek08 » 14 grudnia 2009, o 21:52

Witam wszystkich toledo posiadaczy. Mam nastepujacy problem - mianowice po dłuzszym postoju czy tez po zimnej nocy Toledo 1.9 TDI AHF trudno mi odpala nie dzieje sie to zawsze ale jednak. Po zgaszeniu za drugim razem odpala na pyk:) A gdy jest cieply to szybciej niz na pyk:) Kos mi powiedzial ze moge miec zapowietrzony układ paliwowy (cofa sie paliwo czy coś)- nie wiem czy to prawda. (dodam ze kąt wtrysku i akumulator oraz swiece (maja tez 9 miesiecy) sa ok a filtr paliwa był wymieniany przez ojca jakies 9 miesiecy temu- przy wymianie był zalany ropą. Caly czas widze w tym przezroczystym wezyku który idzie od filtra paliwa do pompy BOMBELEK POWIETRZA nie wiem czy to normalne czy tez nie. Moze wiecie jak sie go pozbyc (jak odpowietrzyc układ paliwowy) Z gory dzieki za odpowiedź.......
Ostatnio edytowano 14 września 2012, o 22:51 przez Szymek08, łącznie edytowano 1 raz
Szymek08
Forumowicz
 
Posty: 1680
Dołączył(a): 22 sierpnia 2009, o 17:18
Lokalizacja: Piła
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF+

Postprzez Lucas » 14 grudnia 2009, o 21:54

Ten jeden bąbelek to jeszcze nie problem moim zdaniem. Ja miałem nawet 3 bąbelki i odpalałał na dotyk :D
A teraz nie mam ani jednego bąbelka i podobny problem ...
Avatar użytkownika
Lucas
Forumowicz
 
Posty: 1362
Dołączył(a): 5 lipca 2009, o 23:54
Lokalizacja: Warszawa
Car: inne
Engine: inny

Postprzez kornat » 14 grudnia 2009, o 21:58

1. Jak dawno był wymieniany filtr :?:
2. Przewody paliwowe nie są sparciałe :?:
3. Czy masz opaski (zatrzaskowe) czy skręcane :?:
4. Ile ON masz zazwyczaj w zbiorniku ( rezerwę czy więcej) :?:
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez Szymek08 » 14 grudnia 2009, o 21:59

jak mowisz ze to nie problem to chociaz to dobre. Jak odpalam na mrozie to czekam az przekaznik od swiec da znac i wtedy krece - ale musi troszke pokrecic zanim odpali. a ostatnio po nocce przy -4 trzy razy go grzalem zanim odpalił chociaz nie czekałem na przekazniki

[ Dodano: 2009-12-14, 21:05 ]
1. Wymiana filtra 9 miesięcy temu (filtr MANA). Wymieniał ojciec i przy wymianie zalał go ropa.
2. Przewody wyglądają jak nowe.
3. Opaski są zatrzaskowe.
4. A w baku jest zawsze od ¼ do ¾ - rezerwa nie świeci mi się prawie nigdy chyba ze w trasie jakiejś dalekiej jestem
Szymek08
Forumowicz
 
Posty: 1680
Dołączył(a): 22 sierpnia 2009, o 17:18
Lokalizacja: Piła
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF+

Postprzez kornat » 14 grudnia 2009, o 22:14

Ja bym sprawdził przygniatając na końcu przewodów paliwowych ( przy filtrze) czy się lekko nie poci. A można by było wymienić opaski na skręcane. Dłużej wytrzymują bo te zatrzaskowe są dobre na pierwsze kilka razy. Wymienić przy pompie i przy filtrze. Powinno pomóc.
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez Szymek08 » 14 grudnia 2009, o 22:18

Dzieki za radę - jutro sie sprubuje. bo kurcze tak ałto chodzi jak marzenie a to odpalanie po tym długim postoju czy przy mrowie to mnie troszke denerwuje...
Szymek08
Forumowicz
 
Posty: 1680
Dołączył(a): 22 sierpnia 2009, o 17:18
Lokalizacja: Piła
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF+

Postprzez regii.kr » 14 grudnia 2009, o 22:45

na dole pod filtrem masz odpowietrzenie ale przyczyna pewnie jest w świecach żarowych pewnie się nie grzeją do końca albo przy skręcaniu świec coś nie łączy
Avatar użytkownika
regii.kr
Sponsor
 
Posty: 903
Dołączył(a): 12 sierpnia 2009, o 19:47
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Szymek08 » 14 grudnia 2009, o 22:50

pod filtr nie patrzyłem. A mozesz mi kolego napisac jak sie tym odpowietrznikiem posługiwac - jak odpowietrzyc.
Szymek08
Forumowicz
 
Posty: 1680
Dołączył(a): 22 sierpnia 2009, o 17:18
Lokalizacja: Piła
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF+

Postprzez bartek » 14 grudnia 2009, o 22:51

Szymek08 napisał(a):ałto
:-/ błagam
RB Auto - warsztat samochodowy
Olsztyn, Kołobrzeska 50
www.rbauto.eu
Zapraszamy
Avatar użytkownika
bartek
Sponsor
 
Posty: 2115
Dołączył(a): 4 listopada 2008, o 22:12
Lokalizacja: Olsztyn
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Szymek08 » 14 grudnia 2009, o 22:55

widze ze kolege zalamałem wiec jutro sam zobacze jak dial ten odpowietrznik:) :-)
Szymek08
Forumowicz
 
Posty: 1680
Dołączył(a): 22 sierpnia 2009, o 17:18
Lokalizacja: Piła
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF+

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron