[ALL] Pływanie tyłu

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

[ALL] Pływanie tyłu

Postprzez dany_2 » 4 stycznia 2010, o 20:27

Witam dziś zauważyłem że podczas jazdy tolkiem po zakrętach pływa mi cały tył i to tak konkretnie, podczas postoju sprawdziłem czy ma luzy na łożyskach okazało się że delikatnie koło lata na łożysku czy może być coś jeszcze wydymane w tylnym zawieszeniu poza łożyskami w kołach ?? a może to wina opon, w lecie jeżdżę na 195/50/15 a zimie mam wyższe i węższe 165/65/14 może on tak chodzi na oponie?? Proszę o opinie na ten temat.
Ostatnio edytowano 8 kwietnia 2010, o 21:20 przez dany_2, łącznie edytowano 1 raz
Avatar użytkownika
dany_2
Forumowicz
 
Posty: 825
Dołączył(a): 9 września 2008, o 09:11
Lokalizacja: Jelenia Góra
Car:
Engine:

Postprzez Tomek » 4 stycznia 2010, o 21:08

Sprawdź tuleje gumowo-metalowe tylnej belki, albo amortyzatory.
Tomek
Forumowicz
 
Posty: 248
Dołączył(a): 20 maja 2008, o 21:37
Lokalizacja: HAJNÓWKA
Car:
Engine:

Postprzez dany_2 » 4 stycznia 2010, o 21:13

amory mam jeszcze dobre więc o nie się nie martwię a z tymi tulejami to dużo roboty żeby wymienić?? Pewnie trzeba całą belkę ściągać ?
Avatar użytkownika
dany_2
Forumowicz
 
Posty: 825
Dołączył(a): 9 września 2008, o 09:11
Lokalizacja: Jelenia Góra
Car:
Engine:

Postprzez Tomek » 4 stycznia 2010, o 21:19

Roboty jest sporo, bez wyciągania belki się nie da. Musisz pojechać na szarpaki i sprawdzić- jeżeli guma odwarstwiła się od metalu to będzie widoczne.
Tomek
Forumowicz
 
Posty: 248
Dołączył(a): 20 maja 2008, o 21:37
Lokalizacja: HAJNÓWKA
Car:
Engine:

Postprzez ALLka » 5 stycznia 2010, o 00:46

Tak jak Tomek pisał może to być wina tulei ale opony też potrafią zanosić tyłem, nówki masz czy kilku-sezonowe?

Ja tak miałam przy ząbkowanych oponach, tył latał jak chciał, generalnie auto zachowywało się jakby belka była przestawiona, po wymianie opon problem znikł :)
ALLka
 

Postprzez rydmar12 » 5 stycznia 2010, o 10:21

ja w poprzednim samochodzie (polonezie) miałem ten sam problem i okazało sie ze były do wymiany drązki trakcyjne ale niemiem czy w tolkach jest cos takiego
Mariusz
Avatar użytkownika
rydmar12
Forumowicz
 
Posty: 220
Dołączył(a): 1 czerwca 2009, o 21:23
Lokalizacja: biskupiec
Car:
Engine:

Postprzez dany_2 » 5 stycznia 2010, o 20:52

ALLka napisał(a):nówki masz czy kilku-sezonowe?

Na tyle mam oponki 2 sezonowe i właśnie zauważyłem pływanie tyłu po założeniu opon na tył wcześniej tego nie było.
Avatar użytkownika
dany_2
Forumowicz
 
Posty: 825
Dołączył(a): 9 września 2008, o 09:11
Lokalizacja: Jelenia Góra
Car:
Engine:

Postprzez Sony » 5 stycznia 2010, o 21:50

Dany załóż może na tył opony inne i sprawdź czy będzie tyłek latać. jak nie będzie to wiadomo co i jak :D
Ostatnio edytowano 7 stycznia 2010, o 01:14 przez Sony, łącznie edytowano 1 raz
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6705
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Postprzez igi84 » 6 stycznia 2010, o 07:32

Sprawdz kolego rowniez cisnienie w oponach moze masz cos nie tak.
igi84
Forumowicz
 
Posty: 608
Dołączył(a): 24 maja 2009, o 17:39
Lokalizacja: Gdynia
Car: Toledo 1M
Engine: 1.9 TDI AHF

Postprzez dany_2 » 6 stycznia 2010, o 20:37

Ciśnienie mam ok bo ostatnio na CPNie dopompowywałem a w sobotę poprzemieniam oponki i zobaczę co to wniesie
Avatar użytkownika
dany_2
Forumowicz
 
Posty: 825
Dołączył(a): 9 września 2008, o 09:11
Lokalizacja: Jelenia Góra
Car:
Engine:

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron