odpalanie po dłuższym postoju

Wszystko o silnikach wysokoprężnych

Moderatorzy: remiq, Sony, CYRULIK, koti

odpalanie po dłuższym postoju

Postprzez dominik » 4 maja 2010, o 19:14

Witam. Coś boli mojego Tolka:/ jak postoji jakieś 1 dzień lub dłużej to jest problem z odpaleniem... nie ważne czy jest ciepło czy zimno. Objaw jest taki: gdy auto poztało jeden dzień nawet w garażu to odpalanie nie jest równe( nie wiem jak to opisać, coś takiego jak by postał na mrozie i miał problem z odpaleniem) i przy kręceniu rozrusznikiem zapalaja sie kontrolki ABS i TCS a gdy jest krótsza przerwa w postoju to żadna z tych kontrolek przy odpalaniu nawet nie mrugnie. Co jest nie tak??
Ostatnio edytowano 19 maja 2010, o 09:21 przez dominik, łącznie edytowano 1 raz
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez peter174 » 4 maja 2010, o 19:18

co masz za motor PD czy VP ?
[center][you] jeżeli szukasz jakiejś instrukcji o swoim Seacie to[/center]
[center]Obrazek[/center]
Avatar użytkownika
peter174
Moderator
 
Posty: 633
Dołączył(a): 1 sierpnia 2008, o 13:24
Lokalizacja: Białystok
Car: Seat Toledo 1M
Engine: 1.9 TDI ASZ

Postprzez dominik » 4 maja 2010, o 19:20

peter174, za bardzo nie wiem o co ci chodzi :/
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Tomas » 4 maja 2010, o 19:22

Kolego może akumulator pomału Ci siada. Sprawdź czy nie ma za mało Amperków. Do diesla to chyba minimum 72Ah. Ja bym stawiał na akumulator.
Jak mawiają daltoniści "Życie jest jak tęcza - raz czarne, raz białe" ;)
Avatar użytkownika
Tomas
Sponsor
 
Posty: 815
Dołączył(a): 10 lipca 2008, o 11:29
Lokalizacja: Olsztyn
Car:
Engine:

Postprzez dominik » 4 maja 2010, o 19:24

no akumulator jest ok bo już miałem taki pomysł że może być słaby...
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Tomas » 4 maja 2010, o 19:27

a świece żarowe jak dawno temu zmieniałeś?
Dziwna sprawa z tymi zapalającymi się kontrolkami. Dla mnie wygląda jakby własnie z prądem rozruchowym było coś nie tak. Może spróbuj podpiąć autko pod kompa, możliwe że jakieś ciekawe błędy wypluje i będzie wszystko wiadomo.
Ostatnio edytowano 4 maja 2010, o 19:31 przez Tomas, łącznie edytowano 1 raz
Jak mawiają daltoniści "Życie jest jak tęcza - raz czarne, raz białe" ;)
Avatar użytkownika
Tomas
Sponsor
 
Posty: 815
Dołączył(a): 10 lipca 2008, o 11:29
Lokalizacja: Olsztyn
Car:
Engine:

Postprzez dominik » 4 maja 2010, o 19:29

no jakoś w grudniu... ale czemu sie te kontrolki zapalaja ABS i TCS ??
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Sony » 4 maja 2010, o 19:30

dominik napisał(a):peter174, za bardzo nie wiem o co ci chodzi :/

PD - pompowtryski
PV - pompa wirnikowa

Chyba o coś takiego :P
..........................................
Skoro akumulator sprawdzałeś to może świece do wymiany...
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6713
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Postprzez dominik » 4 maja 2010, o 19:31

a wiec mam pompowtryski
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Martinez » 4 maja 2010, o 19:38

tylko wersje 131 KM i 150 były na pompo-wtrysku. Dominik ja miałem tak samo, wymień świece żarowe a auto zacznie palić równo, wymień akumulator przestanie palić sie ABS i TCS.
Bóg stworzył Seata bo wie co to jest prawdziwe piękno... :)

viewtopic.php?t=1212
Avatar użytkownika
Martinez
Forumowicz
 
Posty: 539
Dołączył(a): 28 kwietnia 2009, o 11:31
Lokalizacja: Grodzisk Mazowiecki
Car:
Engine:

Następna strona

Powrót do Diesel

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron