[1M 2.3] Pytania dotyczące silnika 2.3 V5

Wszystko o silnikach benzynowych

Moderatorzy: Robo, Sony, CYRULIK, remiq, Roxon40, peter174

Re: [1M 2.3] Pytania dotyczące silnika 2.3 V5

Postprzez Tohio2000 » 24 lipca 2019, o 21:58

Witam mam problem z czujnikiem ciśnienia w toledo 2.3v5 agz wtyczka sprawdzona wpieta po włączeniu silnika jak dodam mocniej gazu mruga olej kojarzy ktoś czy jest tylko jeden czujnik sprawdzałem ten na 1pin w chłodnicy oleju

Wysłane z mojego ATU-L31 przy użyciu Tapatalka
Tohio2000
Forumowicz
 
Posty: 14
Dołączył(a): 15 lutego 2019, o 07:56
Lokalizacja: Zabrze
Ostrzeżenia: 1
Car: Toledo 1m
Engine: 2.3 v5 150ps

[1M 2.3] Pytania dotyczące silnika 2.3 V5

Postprzez Pjoter » 4 sierpnia 2019, o 08:38

Siema. Mam problem z szarpaniem silnika, zawsze problem pojawia się pod obciążeniem do ok 1,5tys obr. Świece i przewody mają raptem z 10tys przebiegu więc je wykluczam, zastanawiam sie co pada? Cewka któraś (wiem są zespolone trzeba wymieniać wszystkie), moduł zapłonu czy jeszcze inny chu... ? Zauważyłem że problem pojawia się zawsze na ciepłym silniku, na zimnym spokój. VCDS pokazuje tylko błąd Lambdy z dopasowaniem składu mieszanki, ale to raczej objaw szarpania a nie jego przyczyna bo taki sam błąd był jak zapłon wypadał przez przebicie na przewodach. Nie chce wymieniać co leci bo ceny nawet używanych części są wysokie (cewka, moduł). Jakieś rady, wskazówki?
Pjoter
Forumowicz
 
Posty: 10
Dołączył(a): 26 stycznia 2019, o 22:33
Lokalizacja: Jarosław
Car: Toledo 1M
Engine: AGZ

Re: [1M 2.3] Pytania dotyczące silnika 2.3 V5

Postprzez Tohio2000 » 4 sierpnia 2019, o 14:29

Witam koledzy wyciek wymieniłem to cos że starego silnika z czego ten wyciek i dlaczego pozdrawiam ObrazekObrazek

Wysłane z mojego ATU-L31 przy użyciu Tapatalka
Tohio2000
Forumowicz
 
Posty: 14
Dołączył(a): 15 lutego 2019, o 07:56
Lokalizacja: Zabrze
Ostrzeżenia: 1
Car: Toledo 1m
Engine: 2.3 v5 150ps

Re: [1M 2.3] Pytania dotyczące silnika 2.3 V5

Postprzez DzieX » 4 sierpnia 2019, o 21:59

Pjoter napisał(a):jeszcze inny chu... ?


No i sam sobie odpowiedziałeś ;) A tym innym chujem jest zapewne czujnik temperatury. Z tym, że może jednak najpierw sprawdzić tę sondę? ;)
SEAT Toledo R32 AWD DSG
facebook, forum
Avatar użytkownika
DzieX
Junior Admin
 
Posty: 2306
Dołączył(a): 22 czerwca 2011, o 09:58
Lokalizacja: Warszawa
Car: Toledo 1M, Laguna 3
Engine: BHE, M9R

[1M 2.3] Pytania dotyczące silnika 2.3 V5

Postprzez Pjoter » 5 sierpnia 2019, o 18:48

Sprawdziłem czujnik i pokazuje dobrze ok 92st ( +-2st rożnicy miedzy zegarami a ecu). Za to sonda za katem chyba do wyrzucenia tak jak mówiłeś DzieX, na wolnych obrotach wskazania skaczą od 0,065V do prawie 0,800V i cały czas grzanie sie włącza i wyłącza. Po chwili obserwacji zauważyłem że gdy wskazania dobijają do prawie 0,800V to auto spada lekko z obrotów. czyli szukam nowej sondy i podziele sie info czy to zadziałało
Pjoter
Forumowicz
 
Posty: 10
Dołączył(a): 26 stycznia 2019, o 22:33
Lokalizacja: Jarosław
Car: Toledo 1M
Engine: AGZ

Poprzednia strona

Powrót do Benzyna

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron