Odgłos "mielenia" podczas jazdy

Tematy ogólno-techniczne

Moderatorzy: Sony, CYRULIK, remiq, Roxon40, peter174

Odgłos "mielenia" podczas jazdy

Postprzez Bartol » 10 września 2010, o 14:04

Witam.
Panowie pomóżcie bo już odchodzę od zmysłów z tym moim Tolkiem.
Żaden mechanik nie potrafi mi pomóc. Wymieniłem już wszystko co sugerowali a w dalszym ciągu słychać podczas jazdy jakby "mielenie" podobne do tego jakie wydaje zużyte łożysko. Mechanik powiedział żeby się nie przejmować, ale nie dość że to mnie ostro wkurza to jeszcze boje się, że w końcu mi się to rozpierniczy. Mam podobno lekkie luzy w maglownicy, ale czy może to mieć coś z tym wspólnego?
Bartol
 

Postprzez Roxon40 » 10 września 2010, o 21:34

Ale to mielenie skądś dochodzi potrafisz gdzieś je wysłuchać? Myślę że maglownica nie będzie miała z tym nic wspólnego bo by ci mieliła pewnie podczas skręcania.
....... Było 121,8 KM i 253,1 Nm .......
....... Było 137,1 KM i 303,2 Nm .......
....... Było 154,5 KM i 339,7 Nm .......
:diabelek: EcuProject :diabelek:
:one: Jest 150 KM i 210 Nm Pb :582:
Avatar użytkownika
Roxon40
Moderator
 
Posty: 4368
Dołączył(a): 14 listopada 2009, o 23:37
Lokalizacja: Zabrze
Car: VW Sharan
Engine: 1,8T 20V AWC

Postprzez bartek » 10 września 2010, o 22:34

na każdym biegu to słychać? przy jakich prędkościach? przyspieszanie, czy spokojna jazda?
RB Auto - warsztat samochodowy
Olsztyn, Kołobrzeska 50
www.rbauto.eu
Zapraszamy
Avatar użytkownika
bartek
Sponsor
 
Posty: 2115
Dołączył(a): 4 listopada 2008, o 22:12
Lokalizacja: Olsztyn
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Bartol » 11 września 2010, o 11:27

Mielenie słychać na każdy biegu. Intensywność zależy od prędkości z jaką jadę np. przy 40 km/h jest powolne i głośne a przy 140 km/h szybkie i prawie niesłyszalne. Napewno dochodzi gdzieś z przodu auta. Myślałem, że to łożysko ale po wymianie jest to samo. Wymieniłem też opony na nówki i nadal to samo.
Bartol
 

Postprzez bartek » 11 września 2010, o 14:57

przegub wewnętrzny :roll: a może to skrzynia hałasuje. Dobry mechanik powinien zdiagnozować, ale trzeba posłuchać.
RB Auto - warsztat samochodowy
Olsztyn, Kołobrzeska 50
www.rbauto.eu
Zapraszamy
Avatar użytkownika
bartek
Sponsor
 
Posty: 2115
Dołączył(a): 4 listopada 2008, o 22:12
Lokalizacja: Olsztyn
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez servicemen » 11 września 2010, o 20:44

Zobacz ile masz oleju w skrzyni biegów.
servicemen
Forumowicz
 
Posty: 86
Dołączył(a): 25 czerwca 2008, o 18:11
Lokalizacja: Pruszcz Gdański
Car:
Engine:

Postprzez Bartol » 20 września 2010, o 15:26

Byłem ostatnio na diagnostyce. Gość sprawdził mi wszystko co się dało. Nie ma żadnych wycieków ze skrzyni. Oleju jest tyle ile ma być. Zawieszenie też ok. On mówił, że może być to odgłos powietrza. W sumie już sam zgłupiałem, ale jak zapewniał mnie, że jest igiełka to chyba tak ma być. Dzięki wszystkim za pomoc.
Bartol
 

Postprzez peter174 » 20 września 2010, o 20:15

masz oslone dolną silnika ?
[center][you] jeżeli szukasz jakiejś instrukcji o swoim Seacie to[/center]
[center]Obrazek[/center]
Avatar użytkownika
peter174
Moderator
 
Posty: 634
Dołączył(a): 1 sierpnia 2008, o 13:24
Lokalizacja: Białystok
Car: Seat Toledo 1M
Engine: 1.9 TDI ASZ

Postprzez Tomas » 20 września 2010, o 20:32

Bartol, ja swego czasu miałem podobną sprawę. Odgłos też był podobny jakby łożysko miało jakiegoś wrzera i mieliło. Okazało się, że to przegub zewnętrzny delikatnie ocierał się o zwrotnicę i stąd był ten hałas. Sprawdź u siebie czy nie masz podobnie. Ja miałem poprostu wadliwą zwrotnicę i po wymianie problem zniknął. No ale mechanik nieźle się naszukał zanim doszedł "co jest grane", a byłem też w ASO SEAT w Olsztynie, to zdiagnozowali mi, że to skrzynia biegów do remontu :lol:
Jak mawiają daltoniści "Życie jest jak tęcza - raz czarne, raz białe" ;)
Avatar użytkownika
Tomas
Sponsor
 
Posty: 815
Dołączył(a): 10 lipca 2008, o 11:29
Lokalizacja: Olsztyn
Car:
Engine:

Postprzez Bartol » 21 września 2010, o 08:24

peter174, mam osłonę, lekko uszkodzoną przez poprzedniego właściciela tzn. jest w niej dość spora dziura. Możliwe żeby osłona miała z tym coś wspólnego? Przymierzam się do jej wymiany to po zdjęciu zobaczę czy jest różnica.

Tomas, dzięki za podpowiedzi, na pewno to jeszcze sprawdzę.
Bartol
 

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron