[1M] Pedał hamulca

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

[1M] Pedał hamulca

Postprzez dominik » 19 grudnia 2010, o 21:20

Witam. Jadąc dzisiaj przez miasto na światłach wcisnąłem pedał hamulca do dna i coś brzdękło ( odgłos podobny do pstrykania zakrętką od soku :P ) i zaczoąłem tak wciskać i puszczać. Przy delikatnym hamowaniu tego niema tylko przy głębszym wciśnięciu.Jest też to odczuwalne na stopie ale delikatnie. Hamulce działają prawidłowo. Jest możliwość że się jakaś śrubka poluźniła lub jakaś blaszka?
Ostatnio edytowano 19 grudnia 2010, o 21:48 przez dominik, łącznie edytowano 1 raz
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez peter174 » 19 grudnia 2010, o 21:25

a czy nie jest to terkotanie w momencie jak zadziała ABS ;-)
[center][you] jeżeli szukasz jakiejś instrukcji o swoim Seacie to[/center]
[center]Obrazek[/center]
Avatar użytkownika
peter174
Moderator
 
Posty: 633
Dołączył(a): 1 sierpnia 2008, o 13:24
Lokalizacja: Białystok
Car: Seat Toledo 1M
Engine: 1.9 TDI ASZ

Postprzez dominik » 19 grudnia 2010, o 21:31

nie. abs podczas postoju nie działa :) jest to taki uskok w pewnym momencie głębszego wciśnięcia pedału
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Sony » 19 grudnia 2010, o 22:43

Hmmm... Sprawdź wężyk od vacuum czy nie strzelił. Ale skoro za każdym razem to się dzieje to dziwne.
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6713
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Postprzez dominik » 19 grudnia 2010, o 22:45

nie za każdym.... jak odpaliłem to pierwsze pare wciśnięć był spokój ale wróciło. A co to za wężyk?? gdzie go szukać?
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez kornat » 19 grudnia 2010, o 22:49

dominik napisał(a):A co to za wężyk??

Podciśnieniowy
dominik napisał(a):gdzie go szukać?

Otwierasz maskę wzrok kierujesz na servo (ściana grodziowa po stronie kierowcy) i od niego do silnika idzie taki przewód (kolanko) w kierunku silnika.
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez dominik » 19 grudnia 2010, o 22:51

to będę jutro szukać.... a jest opcja że gdzieś śrubka przy pedale się poluzowała ? albo spręzynka... bo ten odgłos z pod kolumny kierowniczej dochodzi.
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Postprzez Sony » 19 grudnia 2010, o 22:53

Za obudową filtra powietrza masz taką okrągłą obudowę, od której wychodzi wężyk właśnie. Zwie się to pompa vacuum czy jakoś tak. Nie dysponuję zdjęciem w tej chwili, więc ciężko inaczej mi to wytłumaczyć :/ Będziesz miał ten wężyk pod rurą idącą od filtra powietrza.
Pakiet TS on board : )
Obrazek
Avatar użytkownika
Sony
Junior Admin
 
Posty: 6713
Dołączył(a): 20 stycznia 2009, o 21:09
Lokalizacja: Piotrków Tryb.
Car: Seat Toledo 1M
Engine: 1.9 TDI ASV

Postprzez kornat » 19 grudnia 2010, o 22:53

A heble nie są słabsze czy coś podobnego? Jaki jest pedał po nocy? (da się wcisnąć)
Avatar użytkownika
kornat
Forumowicz
 
Posty: 2452
Dołączył(a): 13 listopada 2009, o 22:48
Lokalizacja: Tarnobrzeg
Car: Seat Toledo 1M
Engine: 1.9 TDI AHF

Postprzez dominik » 19 grudnia 2010, o 22:56

hamulce są takie jak były czyli ok. pedał się wciska normalnie( nie ma że wpada w podłogę albo że jest opór).
Avatar użytkownika
dominik
Sponsor
 
Posty: 1167
Dołączył(a): 4 czerwca 2009, o 21:35
Lokalizacja: Kraków
Car: Seat Toledo 1M
Engine: 1.9 TDI

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

cron