[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Tematy ogólno-techniczne

Moderatorzy: remiq, Sony, CYRULIK, Roxon40, peter174

[ALL] Czujnik temperatury/Termostat - nie dogrzewa się auto

Postprzez tony » 17 lipca 2008, o 08:54

Od niedawna mam takie coś:
odpalam autko i temperatura na wskaźniku temperatury cieczy rośnie do 90 zatrzymuje się na chwilkę i opada z powrotem do 60 st. Wymiana termostatu nic nie pomogła :cry:
Ostatnio edytowano 8 lutego 2011, o 15:58 przez tony, łącznie edytowano 1 raz
Pozdrawiam użytkowników Seata Toledo. Dziękuję wam za dobroć i za modlitwy. Z serca wam błogosławię.
Serdetschnje posdrawjam Toledziakuf
Tony
Avatar użytkownika
tony
Administrator
 
Posty: 2724
Dołączył(a): 18 maja 2008, o 20:26
Lokalizacja: Wyszków
Car:
Engine:

Postprzez Tomek » 17 lipca 2008, o 11:33

Może czujnik temperatury cieczy padł.
Tomek
Forumowicz
 
Posty: 248
Dołączył(a): 20 maja 2008, o 21:37
Lokalizacja: HAJNÓWKA
Car:
Engine:

Postprzez tony » 17 lipca 2008, o 11:39

Jakie koszty ?? Dużo roboty??
Pozdrawiam użytkowników Seata Toledo. Dziękuję wam za dobroć i za modlitwy. Z serca wam błogosławię.
Serdetschnje posdrawjam Toledziakuf
Tony
Avatar użytkownika
tony
Administrator
 
Posty: 2724
Dołączył(a): 18 maja 2008, o 20:26
Lokalizacja: Wyszków
Car:
Engine:

Postprzez Tomek » 17 lipca 2008, o 11:51

W ofercie Inter Cars nie występuje(brak ceny), chyba tylko serwis, a roboty to dużo nie będzie przy wymianie. Tylko czy to na pewno czujnik?
Tomek
Forumowicz
 
Posty: 248
Dołączył(a): 20 maja 2008, o 21:37
Lokalizacja: HAJNÓWKA
Car:
Engine:

Postprzez DENEBO » 17 lipca 2008, o 16:28

Tony ! Sprawdź termostat........ :-D

Pozdrowionka
Avatar użytkownika
DENEBO
Forumowicz
 
Posty: 431
Dołączył(a): 20 maja 2008, o 15:56
Lokalizacja: Ostrów Wielkopolski
Car:
Engine:

Postprzez tony » 18 lipca 2008, o 08:41

Jak już napisałem - wymieniony!
Wczoraj podczas powrotu zachował się już normalnie tzn 90 st i tak trzymał, dziś rano też - więc może usłyszał moje skargi :mrgreen:
Ale więcej go butuję - więc może problem w tym, że go nie obciążam :idea: 80 km/h na 5 - jedna osoba na pokładzie to co tu się ma grzać :mrgreen: :mrgreen: :mrgreen:
Pozdrawiam użytkowników Seata Toledo. Dziękuję wam za dobroć i za modlitwy. Z serca wam błogosławię.
Serdetschnje posdrawjam Toledziakuf
Tony
Avatar użytkownika
tony
Administrator
 
Posty: 2724
Dołączył(a): 18 maja 2008, o 20:26
Lokalizacja: Wyszków
Car:
Engine:

Postprzez Andrev3 » 25 października 2008, o 11:56

tony, odświerzam temat bo jestem ciekaw czy już zrobiłes coś z tą temperaturą. Jak tak to co to było
Andrev3
 

Postprzez tony » 25 października 2008, o 12:05

Teraz jest Ok - wymieniłem termostat na nowy (zaraz po tym skakaniu temp) - zachowuje się teraz normalnie - nie wychodzi za dużo ponad 90 st. Poza tym uzupełniłem teraz płyn i zmian nie widać - działa poprawnie - już nie mam takich skoków. Teraz łapie szybko temperaturkę co jest potrzebne przy chłodnych porankach :-D
Pozdrawiam użytkowników Seata Toledo. Dziękuję wam za dobroć i za modlitwy. Z serca wam błogosławię.
Serdetschnje posdrawjam Toledziakuf
Tony
Avatar użytkownika
tony
Administrator
 
Posty: 2724
Dołączył(a): 18 maja 2008, o 20:26
Lokalizacja: Wyszków
Car:
Engine:

Postprzez Andrev3 » 25 października 2008, o 13:37

no własnie ja miałem podobny problem do Twojego ale wystarczyło dolac płynu i wszystko wróciło do normy
Andrev3
 

Postprzez tony » 26 października 2008, o 09:31

myślę, że termostat też zrobił swoje ;-)
Pozdrawiam użytkowników Seata Toledo. Dziękuję wam za dobroć i za modlitwy. Z serca wam błogosławię.
Serdetschnje posdrawjam Toledziakuf
Tony
Avatar użytkownika
tony
Administrator
 
Posty: 2724
Dołączył(a): 18 maja 2008, o 20:26
Lokalizacja: Wyszków
Car:
Engine:

Następna strona

Powrót do Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron